Teleqramın yeni versiyası iOS üçün tələbləri sərtləşdirdi

Teleqram messencerinin tərtibatçıları “iPhone” üçün proqramı 9.0.1 versiyasına yeniləyiblər.

Sozcu.az “qafqazinfo”-ya istinadən xəbər verir ki, indi proqram yalnız iOS 11 və daha yüksək versiyalarla işləyən cihazlarda dəstəklənir.
Ətraflı

Beləliklə, indi “App Store”dan teleqramı yalnız “iPhone 5s” və daha yeni modellərin sahibləri quraşdıra bilər.

Mənbənin sözlərinə görə, messencer indi status və reaksiya seçərkən “Telegram Premium” abunəçiləri üçün əlçatan olan fərdi emojilərin axtarışına malikdir.

Facebook Comments